Олимп 005 с-1 - на выходе сигнал более глухой, чем на входе.

Обсуждение отечественных катушечных магнитофонов.
Ответить
drsound
Сообщения: 2
Зарегистрирован: 16 май 2021, 14:35
Откуда: Вологда

Олимп 005 с-1 - на выходе сигнал более глухой, чем на входе.

Сообщение drsound »

Приветствую!
Имеется Олимп 005 с-1, у которого во время записи выходящий сигнал фонограммы воспроизводится более глухо, чем входящий.
Конденсаторы не менялись в аппарате. Головы (воспроизводящая и записывающая), как мне кажется, имеют износ средней степени.
По каким причинам может наблюдаться подобное несоответствие входящего и выходящего сигнала?
Я всего лишь любитель по части электроники, во многих вопросах некомпетентен, увы...Но знать о возможных причинах хотелось бы)

Аватара пользователя
Albert
Администратор
Сообщения: 1644
Зарегистрирован: 20 мар 2011, 21:25
Откуда: Москва

Re: Олимп 005 с-1 - на выходе сигнал более глухой, чем на входе.

Сообщение Albert »

Думаю нужно обслуживание аппарата. Как минимум почистить хорошо головки. В с-1 обычно не так много кондёров, которые надо срочно менять. Тут скорее всего грязь налипла на головы.
UB3DTL

Аватара пользователя
dad373
Сообщения: 367
Зарегистрирован: 21 мар 2014, 15:23
Откуда: Томск

Re: Олимп 005 с-1 - на выходе сигнал более глухой, чем на входе.

Сообщение dad373 »

как мне кажется, имеют износ средней степени --- Фото можете сделать? Головы,их положение,тоже могут это делать!

drsound
Сообщения: 2
Зарегистрирован: 16 май 2021, 14:35
Откуда: Вологда

Re: Олимп 005 с-1 - на выходе сигнал более глухой, чем на входе.

Сообщение drsound »

dad373 писал(а):
23 май 2021, 07:02
Фото можете сделать? Головы,их положение,тоже могут это делать!

Да, конечно.
воспроизводящая головка
Изображение

записывающая
Изображение

Головки перед фотографированием почистил этиловым спиртом, но некоторые грязные вкрапления попросту не оттираются.

Аватара пользователя
dad373
Сообщения: 367
Зарегистрирован: 21 мар 2014, 15:23
Откуда: Томск

Re: Олимп 005 с-1 - на выходе сигнал более глухой, чем на входе.

Сообщение dad373 »

Эти головки чистим "запахом" ацетона,спирт их не всегда берёт!!!На вид-воспр. прохождение ленты равномерное,как с завода! Запись похоже тоже ровно стоит,только вот выработка канешшно есть,и равномерная,но вот фото не очень "точные" ,если бы в макро,со светом,там бы и зазор виден был! В общем,на головки есть подозрения ((

Аватара пользователя
Chicito
Сообщения: 10
Зарегистрирован: 30 май 2016, 15:42
Откуда: Чебоксары

Re: Олимп 005 с-1 - на выходе сигнал более глухой, чем на входе.

Сообщение Chicito »

На моём Олимпе 005с та же проблема. Но у меня все конденсаторы и головки заменены. Менял я отдельно и записывающую голову - не помогает. Подстроечных резисторов на таких аппаратах по пальцам пересчитать, всего вроде пять. Два на ток записи, два на подмагничивание и один на скорость. Может они "мозг клюют"?
Маленький ревербератор : реверберировал-реверберировал, да не выреверберировал...

Ответить

Вернуться в «Отечественные катушечники»